E Exploits


Notice: Undefined property: stdClass::$image_intro in /home/clients/927daf54a4b4d971671d983799f12cde/web/templates/shaper_newedge/html/layouts/joomla/content/full_image.php on line 34

VMware Security Advisory 2018-0012.1

VMware Security Advisory 2018-0012.1 - VMware vSphere, Workstation and Fusion updates enable Hypervisor- Assisted Guest Mitigations for Speculative Store Bypass issue. The mitigations in this advisory are categorized as Hypervisor- Assisted Guest Mitigations described by VMware Knowledge Base article 54951. KB54951 also covers CVE-2018-3640 mitigations which do not require VMware product updates.

Read more