gSOAP 2.8 Directory Traversal

gSOAP version 2.8 suffers from a directory traversal vulnerability.

Read more