MicroStrategy Library Cross Site Scripting

MicroStrategy Library suffers from a cross site scripting vulnerability. Version 11.1.3 has the patch.

Read more